Generic selectors
Exact matches only
Search in title
Search in content
Search in posts
Search in pages

FAS Problem

Viewing 10 posts - 1 through 10 (of 10 total)
  • Author
    Posts
  • #31526 Reply
    Bheki
    Guest

    Can anyone help me solve FAS problem on my quintum gateway,it start charging when the phone rings even before its answered,please email me
    bhekizweb@yahoo.com

    #31527 Reply
    MikeM
    Guest

    Bheki,

    I have replied to your email sent to me directly.

    MikeM
    mike_voip@hotmail.com

    #31528 Reply
    Helios
    Guest

    Hi there

    Can anyone help me solve FAS problem on my quintum gateway,it start charging when the phone rings even before its

    I’m having the same problem
    anyone can help, thanks
    Helios

    #31529 Reply
    MikeM to Helios
    Guest

    Helios,

    You probably need to check your configuration for answer supervision. There is a document on quintum’s web site that provides config info for answer supervision.

    If you are using a GSM device to term to, you may need to also set the answersupervisionholdoff.

    MikeM
    mike_voip@hotmail.com

    #31530 Reply
    Saroj
    Guest

    I am also having the same problem but the problem is I am using WLL. So as soon as the phone rings, it starts to charge.

    Thanks
    Saroj
    voip_nepal@hotmail.com

    #31531 Reply
    Helios
    Guest

    Thanks Mike for your suggestion.
    It is working fine (But all the time). Sometimes, not always, it fail, i don’t know why?
    Anyway, now it’ much better.
    Halios

    #31532 Reply
    MikeM to Helios
    Guest

    Helios,

    without knowing the conditions when it does not work I cannot say what the problem is. Keep in mind that the software based answer supervision looks for voice frequency to determine if a call is connected. If a recording is heard, like voice mail or even an operator recording (the number you have dialed is incorrect), those are recorded voice and the quintum will say the call is connected.

    MikeM
    mike_voip@hotmail.com

    #31533 Reply
    MUHAMMAD ZAFAR
    Guest

    I’m getting FAS problem please solve it and i’m using cdma technology

    #31534 Reply
    Braviab
    Guest

    how to Block FAS on 2N Stargate??

    #31535 Reply
    Dwele
    Guest

    I need help on how to solve FAS issue. It’s really messing me up. I am using WELLTECH Wellgate 2680 gateway. It starts billing before the call is answered.

Viewing 10 posts - 1 through 10 (of 10 total)
Reply To: FAS Problem
Your information:




<a href="" title="" rel="" target=""> <blockquote cite=""> <code> <pre class=""> <em> <strong> <del datetime="" cite=""> <ins datetime="" cite=""> <ul> <ol start=""> <li> <img src="" border="" alt="" height="" width="">