Generic selectors
Exact matches only
Search in title
Search in content
Search in posts
Search in pages

Quintum A400 Errors

  • This topic has 5 replies, 1 voice, and was last updated 17 years, 1 month ago by Noname to Mike in Cali..
Viewing 6 posts - 1 through 6 (of 6 total)
  • Author
    Posts
  • #26080 Reply
    Mike
    Guest

    I have quintum A400 when I place the call some times it gives me an error “other party cannot accept your call” and some time it give “Gatekeeper cannot accept the call” when i check the log on quintum its like “246615541:sc_cmd_vpstat – returned error -1”

    Need Help!!!!!

    Mike

    #26081 Reply
    Leon
    Guest

    What are you doing at the time it happens. Do you run any events on A200 at the time?

    #26082 Reply
    Leon
    Guest

    Sorry I mean A400 😉

    #26083 Reply
    Leon
    Guest

    Also if you do issue this command and send me a log file it would hel to determine what is the issue.

    Command: dsp stat

    #26084 Reply
    Mike
    Guest

    Leon thanks for your reply with the help of manuals and some nice people like you I got configured the quintum. But now I need your help. I have the quintum at my Head Office Tracy CA and I have VOIP Phone @ my regional office Karachi Pakistan. I can make the calls from Karachi but I cannot Recieve the calls can you help me what I need to configure for recieving the calls…

    Thanks

    #26085 Reply
    Noname to Mike in Cali.
    Guest

    If you need assitance with normal,quintum configuration,give a email to mike3799@yahoo, and I could give a hand.

    Go to the config prompt.
    Type print

    Copy the file and paste to notepad.
    If you want, you could remove a couple of digits of the I.P. addresses or other confidential information.

    Send it to me with a explanation of what it is wrong, or what are you trying to do.

    If I spot the trouble, I will edit the fiel and send to you for entering into the equipment.

    Best regards.

Viewing 6 posts - 1 through 6 (of 6 total)
Reply To: Quintum A400 Errors
Your information:




<a href="" title="" rel="" target=""> <blockquote cite=""> <code> <pre class=""> <em> <strong> <del datetime="" cite=""> <ins datetime="" cite=""> <ul> <ol start=""> <li> <img src="" border="" alt="" height="" width="">