Generic selectors
Exact matches only
Search in title
Search in content
Search in posts
Search in pages

Ater

  • This topic has 1 reply, 1 voice, and was last updated 10 years ago by pix.
Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #64778 Reply
    pix
    Guest

    Hello Dears,
    In our network, we are not able to see MCS9 activity on the network after drive test, Mean and CVBEP values aree ok, radio side is ok, we’ve also upgraded both Abis and Ater PCM to eliminate the issue of low resources.
    On the other hand from reports taken from the NPO, there is very little MCS 9 activity. All radio parameters have been checked. Pls apart form the radio part, where else can we have a problem?..
    Alcatel
    I make recommendation for whoever is able to provide a solution.

    #64779 Reply
    pix
    Guest

    hello,

    I am pix :)) not you !

    If radio quality is ok, then you must focus on the lack of resources and your parameters.

    what is your MAX_EGPRS_MCS?
    TBF_DL_INIT_MCS ?
    MAX_PDCH?
    MAX_PDCH_HIGH_LOAD?
    I think you should double-check your Air, Abis and Ater-PS loads, I’m sure the problem lies there.

    Since it is a network wide problem, i would focus on Ater-PS congestion.

    regards
    pix

Viewing 2 posts - 1 through 2 (of 2 total)
Reply To: Ater
Your information:




<a href="" title="" rel="" target=""> <blockquote cite=""> <code> <pre class=""> <em> <strong> <del datetime="" cite=""> <ins datetime="" cite=""> <ul> <ol start=""> <li> <img src="" border="" alt="" height="" width="">