Generic selectors
Exact matches only
Search in title
Search in content
Search in posts
Search in pages

Reply To: Someone help

#30361
DT Communications
Guest

When I start hyper terminal…I have got these lines before login

*******************************************************
WARNING: Tenor does not contain a valid license file.
Operating in reduced functionality mode.
******************************************************* Anyone can tell me how can I solve this problem