Generic selectors
Exact matches only
Search in title
Search in content
Search in posts
Search in pages

Clearing evlog buffer (cc33cc33/cc33cc33

Viewing 1 post (of 1 total)
  • Author
    Posts
  • #32036 Reply
    Rehman
    Guest

    hi there
    i have Axt 4800 it was working fine
    but 2 days b4 i shut my whole system and yesterday i tried to start again but when i tried to connect my quintum it wasnt connecting
    i tried to check connectivity but there was no reply on ping
    then i tried to connect it through consol it connects but i dont got any login prompt so i restarted it
    then it boots but in last b4 login prompt comes it says
    Clearing evlog buffer (cc33cc33/cc33cc33/cc33cc33/cc33cc33/cc33cc33/cc33cc33)…

    and after that it doesnt says anything
    i tried to flash my unit everything goes fine i get tenor> prompt
    but in last when i
    type
    Tenor> ftp
    nothing happens i mean i canot conect it thorugh ftp or telnet it
    i have done flash many times b4 i know how to flash but its not working on it
    the only prompt which i m geeting in this unit is tenor>
    only when i press Diag and reset button
    i also tried
    to dump evlog
    on tenor prompt
    Tenor> ev dump
    it sys no comman found
    can anyone help me in this ??

Viewing 1 post (of 1 total)
Reply To: Clearing evlog buffer (cc33cc33/cc33cc33
Your information:




<a href="" title="" rel="" target=""> <blockquote cite=""> <code> <pre class=""> <em> <strong> <del datetime="" cite=""> <ins datetime="" cite=""> <ul> <ol start=""> <li> <img src="" border="" alt="" height="" width="">