Generic selectors
Exact matches only
Search in title
Search in content

Quintum 800

  • This topic is empty.
Viewing 15 posts - 61 through 75 (of 205 total)
  • Author
    Posts
  • #23015 Reply
    an ice kiss :D
    Guest

    i have been chenged wrongly “LCF/LRJ V3plus” from “0” to “1” and default value for this command is “0”.
    i can’t return this command to its default value.
    when I type “lcflrjv3plus 0” i will receive “command error”.
    plz help me.
    thanks.

    #23016 Reply
    Rasse Hassan Kadir
    Guest

    I have an audiocodes which i connected with cellsocket. As everyone know the cellsocket need the “#” sign to initiate a call. My question is:
    a. Can audiocode generate “#” as last digit of its own?
    b. If the other gateway send “#” as last digit to audioces how it will handle?

    Second thing is my asnwer supervision in Audiocodes (MP-108 FXO) has turned on, the polarity is YEs, and Enable Current Disconnect is YEs also. But when the other party calls the gw it keeps on ringing and ringing despite the cellsocket gets disconnected after 6 rings. Is there any parameter in the Audiocodes which can give correct solution to this problem pls. Pls mail me:
    rassel123@yahoo.com

    #23017 Reply
    reza
    Guest

    dear MAT.
    hi.
    my problem has been solved. i have been chenged Subnet and all things is ok.
    thank u very mutch.

    But there is a another problem about LCF/LRJ v3Plus.
    i cannot change the value for this section. recommended value is 0 but its default value is 1 and i can not change its value.
    plz help me
    thanks again

    #23018 Reply
    Noname
    Guest

    There is something wrong about that command.

    I could not change it also on my gateway.

    The manual that I have does not mention that feature at all.

    It tops short on that page and goes to DSP commands.

    I went to the Quintum site, got into the new CLI and also do not have any mention of that feature.

    Very extrange. I tried shortening the command, taking out the last few letters, with no luck.

    Noname

    #23019 Reply
    Babar
    Guest

    hello all
    i have a problum,
    i communicate the voip between 2 hop of vsat.i am using the cisco 1751 router.voip is communicate but cant fax between 2 hop.
    now i want to use the Quintum.which one can work properly and can i use quintum on one side and cisco on other side..
    i hope you will help me
    Babar

    #23020 Reply
    Kumar
    Guest

    I have a Quintum A800, set it up. But the traffic from other GW are not happening.

    Only the following message are appearing in in the originating GW.

    1. Calls are still failing to a “no circuits available” message

    I added the Originating GW IP in the Allowed Static route in BE settings. Now we are getting the following message:

    1. Calls are failing with no route to destination now

    Can anyone help????

    #23021 Reply
    www.blue-lava.co.uk
    Guest

    You need to add your own gw’s ip address into the allowed table as otherwise the gw will not be able to register to its own gk

    dwray@blue-lava.co.uk

    #23022 Reply
    KS
    Guest

    blue-lava.co.uk

    can u please explain how to do this.

    #23023 Reply
    john
    Guest

    i need to set up tenor A800 please help in the configuration…

    #23024 Reply
    KS
    Guest

    KS,

    In the gkadmin section of the gw configuration, be sure to have the GW’s IP address in the allow list.

    You can check out the appropriate commands to do so.

    Regards,
    Voice4IP

    #23025 Reply
    Voice4IP
    Guest

    Reza,

    Try the command.

    lcf 0

    I know the command syntax for the lcf field is misleading (sucks out the logic out of your brain!).

    Regards,

    #23026 Reply
    rinku
    Guest

    hi, if anybody know how to setup audiocode on net2phone pls let know .on SIP . iam allready uisng same with Delta3 but i could go throgh with net2phone. pls help

    #23027 Reply
    Bhaman
    Guest

    Hi DEARS
    I have a CISCO ROUTER 2600 Series and i forgot the USER NAME and PASSWORD of it , IS anyone Konw how can i reset this Router and setting up agine it .
    Thanks

    #23028 Reply
    www.blue-lava.co.uk
    Guest

    Hi Bhaman,

    I’ll email you the details of how to get around the password issue – you do need to be locally connected to the unit using the Cisco cable to the console port.

    Best Regards

    Mat Hitchcock
    mhitchcock@blue-lava.co.uk

    #23029 Reply
    nazim
    Guest

    hello,

    I’m new in the voip technology, can anybody help me to configure my A800 to route the calls from pbx over IP to this adress for example 111.222.333.444

    Thanks for your help

Viewing 15 posts - 61 through 75 (of 205 total)
Reply To: Quintum 800
Your information:




<a href="" title="" rel="" target=""> <blockquote cite=""> <code> <pre class=""> <em> <strong> <del datetime="" cite=""> <ins datetime="" cite=""> <ul> <ol start=""> <li> <img src="" border="" alt="" height="" width="">