Generic selectors
Exact matches only
Search in title
Search in content

tenor A800

Viewing 12 posts - 196 through 207 (of 207 total)
  • Author
    Posts
  • #22933 Reply
    MikeM to Justin
    Guest

    Justin,

    I am a little concerned here as there could be more than one problem.

    The first question is, are you able to detect dialtone from this gsm device when you use the test command? If so, then the basic is ready.

    The second question/concern is you say that this is a GSM modem. Does this mean that you will be doing data/modem calls and not voice calls? If this is the case, then I have never seen pure data/modem calls work through an A800 before, and I have seen a lot A800’s.

    If you are doing just voice, then do not set any of the modem stuff as the GSM device is not a really a modem.

    Please clarify this and feel free to contact me at my email of mike_voip@hotmail.com

    MikeM

    #22934 Reply
    allan
    Guest

    hi to all,

    anyone can give me a complete configuration of quintum A800 using PBX to PBX setup.

    thanks

    Allan

    #22935 Reply
    MikeM to allan
    Guest

    Allan,

    I believe there may be a sample config on quintum’s web site if you search for phone or phone to phone.

    If not and you would like me to provide you the config, please contact me directly at
    mike_voip@hotmail.com

    MikeM
    mike_voip@hotmail.com

    #22936 Reply
    Rusty
    Guest

    Mike,

    I am having the following error on AX2400,

    22:ALR:1:Call Handler not Registered with Gatekeeper:0:0:0:0:FRI DEC 08 09:29:34 2006

    23:CLR:1:Call Handler not Registered with Gatekeeper:0:0:0:0:FRI DEC 08 09:29:49 2006.

    Every few seconds, pls advice. thanks

    #22937 Reply
    MikeM to Rusty
    Guest

    if you are using epad, make sure that you have the tenor’s own ip address in the allow table. Also, make sure that you are at the latest software version.

    MikeM
    mike_voip@hotmail.com

    #22938 Reply
    Sajib
    Guest

    Hi all,

    I have problem with my quintum.

    Problem is call comes in my gw but it doesn’t get activated.

    The calls show call proc, then after 10 sec it becomes term disc(19).

    I am using pstn lines. I’ve done test dial, and seems fine.

    Please help me and thanks in advance to all the posters.

    #22939 Reply
    MikeM to Sajib
    Guest

    Sajib,

    It may be a problem with your answer supervision configuration. You can check this against quintum’s recommendations by reviewing their answer supervision doc on their website under support, search for answer supervision.

    If you need further help, you can contact me directly.

    MikeM
    mike_voip@hotmail.com

    #22940 Reply
    ABDUL HALIM
    Guest

    pls. anyone help me the configuration smple of quintum. pls. pls.
    thanks.
    halim
    halim!_ark@hotmail.com

    #22941 Reply
    MikeM to Abdul
    Guest

    Abdul,

    I have sent you an email. Please review and respond. thanks

    MikeM
    mike_voip@hotmail.com

    #22942 Reply
    avhi
    Guest

    gatekeeper show that calls r running but actually the calls r not running.after a few moments the calls r found in finished calls with cause code 16,34.quintum gateway also cant show the calls when calls r running.pls give me the answer

    #22943 Reply
    MikeM to avhi
    Guest

    There are many reasons that this could happen. A 16 is usually when the call originator hangs up. 34 is usually when a call comes to the quintum that either presents a dialed number that is not configured in the quintum or no dialed number is present.

    This would require more troubleshooting to determine the reason.

    MikeM
    mike_voip@hotmail.com

    #22944 Reply
    Sabuz
    Guest

    hi mike
    One thing that is when i put

    # test o 1
    then the LED of first PSTN is blinking
    again when i put
    # test o 5
    then the LED of first PSTN is blinking again

    please help me to congigure both pbx and pstn ports

Viewing 12 posts - 196 through 207 (of 207 total)
Reply To: Reply #22749 in tenor A800
Your information:




<a href="" title="" rel="" target=""> <blockquote cite=""> <code> <pre class=""> <em> <strong> <del datetime="" cite=""> <ins datetime="" cite=""> <ul> <ol start=""> <li> <img src="" border="" alt="" height="" width="">