Generic selectors
Exact matches only
Search in title
Search in content
Search in posts
Search in pages

call is not going on half rate

Viewing 5 posts - 1 through 5 (of 5 total)
  • Author
    Posts
  • #68143 Reply
    Nit
    Guest

    Hi all,
    we are getting some problem in one bsc,as call is not going on half rate,however we changed the frl=99,fru=100 and same for afrl and afru.(all time slot having dual rate).
    pl help

    #68144 Reply
    Bijoy
    Guest

    Hi
    Check for AMR HR licence in BSC & HR support in TRX.

    Br\\
    Bijoy

    #68145 Reply
    Nit
    Guest

    Hi Bijoy,
    As u told ,i checked the the PRIFILE in BSC and found that:-
    00760 AMR_HR_IN_USE_IN_BSC NOT IN USE
    00283 HR_FEATURE_IN_BSC ACTIVATED

    However other BSC having same setting although call is going on half rate in those BSC.
    want to figure out one more thing as i think this should be from site end as there are few cell in that problematic BSC where call is going on half rate.
    need ur suggestion.

    #68146 Reply
    Bijoy
    Guest

    Hi Nit
    Check with ZW7I
    check the license & not the feature

    Also,Check HRS parameter on TRX with ZERO command.

    Br\\
    Bijoy

    #68147 Reply
    Agha
    Guest

    Check the switch for conversion of F/H,like in Huawei-“TCH rate adjust allowed”.if this parameter is enabled than adjust utilization of F and H.

Viewing 5 posts - 1 through 5 (of 5 total)
Reply To: call is not going on half rate
Your information:




<a href="" title="" rel="" target=""> <blockquote cite=""> <code> <pre class=""> <em> <strong> <del datetime="" cite=""> <ins datetime="" cite=""> <ul> <ol start=""> <li> <img src="" border="" alt="" height="" width="">