Generic selectors
Exact matches only
Search in title
Search in content
Search in posts
Search in pages

Nokia Command

Viewing 10 posts - 1 through 10 (of 10 total)
  • Author
    Posts
  • #55628 Reply
    FLM
    Guest

    Hi everyone,
    can anybody please tell what does ZYMO commads exactly tell us?
    I know available time and etc, but how can we distinguish the source of the problem with this command?
    we had a site wich was reported to have 99.0003234 ET available time for local and 99.89999 for remote .what does this mean?
    thanks you very much

    #55629 Reply
    Kamal kotecha
    Guest

    Basicaly zymo is used to measure silp on et…
    Positive n nagative should be same…

    #55630 Reply
    FLM
    Guest

    Thank you very much Mr. Kamal Kotecha.
    The nagative and positive slips are both 0. but the available time is not 100.
    we have replaced ODU connectors and even ET cables on DDF.
    but the problem still exists!!

    #55631 Reply
    Kamal
    Guest

    For detecting fault on et use zaho,et,num
    whether a loop is there or not…

    #55632 Reply
    patrick.fr
    Guest

    ZYMO is a good command to see a quality signal.

    Local and Remote must be 100%
    slip frequency 0

    You can reset ET and meter with ZUSU:ET,xx;
    confirm Yes or no

    if you don’t have 100%, you have a problem: bad connection, bad câble, bad equipment, …

    #55633 Reply
    FLM
    Guest

    Thank you very much Patrick.
    As you recommended, we resetted the ET.For a few days Remote and Local were 100 but after that again 99.9.

    #55634 Reply
    patrick.fr
    Guest

    are you sure about your link? No rain? no snow? inside your microwave.

    Statistic Error link is also in 100%?
    Is it only ET to have error? Are you sure about electric mass? (no connection with ground)

    99.9 is not critical error. I think, this error will be difficult to find.

    good luck. 😉

    #55635 Reply
    Patrick E.
    Guest

    Hi,

    what ist connected to your ET? Check the quality parameters of your connected links. If they are o.k. check the cabels connected to your ET. If they are o.k. change the ET. If that doesn’t help it could also be a problem of the backplane connections. But that is vey rare….

    #55636 Reply
    RONNY
    Guest

    Hi all..

    Whats the problem if the negative and positive slips are not same.
    Positive 1
    Negative 0

    But for other is OK..
    EFS 100% ES 0.00%
    Availability time 100
    What should I do..?

    #55637 Reply
    Dinesh Parmar
    Guest

    Hi,

    we are getting huge count of slips in network, POSITIVE SLIPS are 1048 and Negative is Zero.also getting alarm “SLIP FREQUENCY LIMIT EXCEEDED” can we have any solution to resolve it.

Viewing 10 posts - 1 through 10 (of 10 total)
Reply To: Nokia Command
Your information:




<a href="" title="" rel="" target=""> <blockquote cite=""> <code> <pre class=""> <em> <strong> <del datetime="" cite=""> <ins datetime="" cite=""> <ul> <ol start=""> <li> <img src="" border="" alt="" height="" width="">